Skip to content →

Tag: Câble

LaBox by Numericable, bien mais pas top …

J’ai commandé il y a plusieurs mois LaBox by Numericable pour remplacer mes vieux modem NetGear et boitier HD Box. Passés les problèmes de mauvais provisionning fait par Numéricable, j’ai enfin pu profiter de ce produit, quand même bien foutu en terme d’interface (quelle évolution par rapport à la HD Box disposant d’une interface d’un autre âge).

Petit à petit, de fonctionnalité en fonctionnalité, je me suis rendu compte de nombreux bugs ou fonctionnalités promises et vendus même par la Valérie Damido mais pourtant non accessibles … Twitter, Facebook n’ont jamais fonctionné pour moi, et la VOD est un problème insolvable, même par la très compétente et très disponible cellule Experts de Lyon.

Pour ceux qui n’auraient pas accès à la VOD sur LaBox, je pense que c’est vraiment un problème matériel, si comme moi, il vous manque des accroches sur certaines porteuses. Petit explication :

Pour ma part, la première porteuse est à 122000KHz, Canal 85. Normalement, il y en a 8 en réception, espacées de 8000KHz chacune. Vous devez, en fonction de la fréquence de démarrage, obtenir donc des porteuses sur les fréquences suivantes :

  • 122.000 KHz => Canal 85
  • 130.000 KHz => Canal 86
  • 138.000 KHz => Canal 87
  • 146.000 KHz => Canal 89
  • 154.000 KHz => Canal 90
  • 162.000 KHz => Canal 91
  • 170.000 KHz => Canal 109
  • 178.000 KHz => Canal 110

En tout cas, même si je ne peux confirmer cette information, vous devriez avoir 8 porteuses en réception pour profiter de tous les services. Problème chez moi, lorsque le technicien fait le test avec son boitier dédié, aucun problème. Dès que je branche LaBox, celle-ci n’accroche que 4 des 8 porteuses, 122.000 KHz, 146.000 KHz, 154.000 KHz et 162.000 KHz.

NUMERICABLE_porteuses
Numéricable – problème réception porteuses

Ce qui fait qu’il manque des services. Je suspecte fortement un problème matériel sur LaBox, c’est à dire un bug sur le driver DOCSIS permettant l’accroche sur les porteuses du câble. Bizarrement, le problème ne se produit pas en boutique (SNR et puissance meilleurs ?)

En effet, dès que je force la fréquence de démarrage sur une porteuse, celle ci est acquise …

Forcé à 130000KHz
Statut     Modulation     Canal     Débit de symboles     Fréquence     Puissance     SNR
Acquis     QAM256     86     6952000 sym/sec     130000000 Hz     7.1 dBmV     43.9 dB
Acquis     QAM256     89     6952000 sym/sec     146000000 Hz     7.0 dBmV     42.4 dB
Acquis     QAM256     90     6952000 sym/sec     154000000 Hz     7.1 dBmV     42.5 dB
Acquis     QAM256     91     6952000 sym/sec     162000000 Hz     6.7 dBmV     42.6 dB
Forcé à 138000KHz
Statut     Modulation     Canal     Débit de symboles     Fréquence     Puissance     SNR
Acquis     QAM256     87     6952000 sym/sec     138000000 Hz     7.3 dBmV     43.9 dB
Acquis     QAM256     89     6952000 sym/sec     146000000 Hz     7.0 dBmV     42.1 dB
Acquis     QAM256     90     6952000 sym/sec     154000000 Hz     7.1 dBmV     42.5 dB
Acquis     QAM256     91     6952000 sym/sec     162000000 Hz     6.6 dBmV     42.6 dB
Forcé à 170000KHz
Statut     Modulation     Canal     Débit de symboles     Fréquence     Puissance     SNR
Acquis     QAM256     109     6952000 sym/sec     170000000 Hz     5.0 dBmV     41.1 dB
Forcé à 178000KHz
Statut     Modulation     Canal     Débit de symboles     Fréquence     Puissance     SNR
Acquis     QAM256     110     6952000 sym/sec     178000000 Hz     5.0 dBmV     42.4 dB

Dans les logs, j’ai également pas mal de lignes comme celles-ci :

 No Ranging Response received – T3 time-out;CM-MAC=24:ec:99:x:x:x;CMTS-MAC=68:ef:bd:x:x:x;CM-QOS=1.0;CM-VER=3.0;

Bref, si vous êtes comme moi, remontez le problème par Twitter @SAV_Numericable pour qu’un correctif soit appliqué, pour ma part, la seule solution proposée à part un échange en boutique puis un retour sur une HD Box Memory, aucune solution n’a été trouvée pas Numéricable.

Je reste content du débit (95MBps en down et 5Mbps en up) ainsi que du service support par Numéricable (par Twitter, le téléphone étant une catastrophe et une perte de temps).

Mais je trouve dommage d’avoir commercialisé un produit aussi peu fini, j’ai l’impression de me retrouver avec une Freebox v5 (voir v6 d’après ce que j’ai pu lire) à ses débuts. C’est très énervant quand on voit les pubs et chez soi, aucun service accessoire vendu ne fonctionne …. (je n’ai aucun problème sur la TV, l’Internet et le téléphone, ouf …)

A bon entendeur !

 

One Comment
en_USEN
en_USEN fr_FRFR